'bitrix:im.messenger' is not a component

Автор Тема: Активация Multi Terrain Select и Crawl Control на комплектации Элеган  (Прочитано 185987 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Tay

  • Генерал-Армии
  • **********
  • Репутация: +5278/-258
  • В сети В сети
  • Пол: Мужской
  • Сообщений: 43610
  • Город: 123

Кнопочка осталась у кого? нужна для эксперемента .Моя валялась где то и замылилась видно,два дня ищу
Это с элеганса, при ампутации и замены на краул+мультитерраин?
У меня значит тоже где-то валяется, но как найти? ;D
Вот и я не могу найти, при ампутации она не нужна совсем и остаётся на панельке что снимаем.
Записан

SS2006

  • Полковник
  • ******
  • Репутация: +105/-10
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 2230
  • Город: VL
    • 150

Кнопочка осталась у кого? нужна для эксперемента .Моя валялась где то и замылилась видно,два дня ищу
Это с элеганса, при ампутации и замены на краул+мультитерраин?
У меня значит тоже где-то валяется, но как найти? ;D
Вот и я не могу найти, при ампутации она не нужна совсем и остаётся на панельке что снимаем.
Не поленился, пошел, перерыл багажник. Там нет. В конторе еще посмотрю.
Записан

Stranger2014

  • Алексей
  • Подполковник
  • *****
  • Репутация: +214/-77
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 1087
  • Город: Пермь
    • Prado Elegance 3.0D

Юрий, кнопка есть, конечно, могу отдать, но, блин, как отправить ее лучше, хз
Записан
Wait for me, and I'll be back, only very wait..)))

Tay

  • Генерал-Армии
  • **********
  • Репутация: +5278/-258
  • В сети В сети
  • Пол: Мужской
  • Сообщений: 43610
  • Город: 123

Юрий, кнопка есть, конечно, могу отдать, но, блин, как отправить ее лучше, хз
Почтой  ;) моя благодарность будет не знать границ
Записан

HAS

  • Рекрут
  • *
  • Репутация: +0/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 3
  • Город: Беларусь
  • Город:
    • lc150

Добрый день.
Не получается активировать СС на LC 2014 г.в. 3.0 D4-D 127kWt Элеганс
Блок кнопок установил, функции блокировки и пониженной заработали сразу как и написано, а вот активировать (скрепкой) никак.
В режиме активной диагностики (до этого этапа все вроде как получилось) сколько не держу клавишу СС активировать не получается, упорно горит только индикатор DAC. Смущает еще то, что светодиод на клавише CC и MTS при нажатии на них тоже не загорается. Может кто знает, что не так делаю ? Технология активации в начале темы и видео перечитано и пересмотрено много раз. Спасибо.
Записан

lxnder

  • Младший сержант
  • *
  • Репутация: +0/-0
  • Не в сети Не в сети
  • Сообщений: 5

жаль что на комфорт не встает данная фича
Записан

Fiskars

  • Рекрут
  • *
  • Репутация: +0/-0
  • Не в сети Не в сети
  • Сообщений: 1
Записан