'bitrix:im.messenger' is not a component

Автор Тема: TLC 200 не работает регулировка поясничного подпора  (Прочитано 2236 раз)

0 Пользователей и 1 Гость просматривают эту тему.

DMARIQUE

  • Старлей
  • **
  • Репутация: +5/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 114
  • Город: Екатеринбург
    • TLC 200 4.7

Всем доброго здоровья!
Создал аналогичную тему на "дружественном" форуме, но здесь вроде как поживее трафик, поэтому продублирую:
Может кто сталкивался: ТЛК дорестайл, дилерский, все регулировки водительского сидения работают, кроме поясничного подпора. ТумБЛЯр туда-сюда ходит-нажимается, но в районе поясницы изменений никаких. Может у него предохранитель какой есть или еще что? Куда посмотреть, что ковырнуть, где подкрутить или забить? pif
Вот этот пресловутый выключатель...  rtfm
Записан

DeadMUSTDIE

  • Младший сержант
  • *
  • Репутация: +1/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 8
  • Город: Москва
  • Город:

Такая же история. Prado 120 думаю содрать шкуру и посмотреть в чем проблема.
Записан

DMARIQUE

  • Старлей
  • **
  • Репутация: +5/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 114
  • Город: Екатеринбург
    • TLC 200 4.7

Такая же история. Prado 120 думаю содрать шкуру и посмотреть в чем проблема.
А я крутил сидуху туда-сюда, вверх-вниз и о, чудо, все заработало. Не знаю, может какой-то угол сидения должен быть - даже не понял...но все заработало само, как будто ничего и не было: и туда и обратно подпор работает))) Такая вот тойота)
Записан