'bitrix:im.messenger' is not a component

Автор Тема: Проблема с тормозами!  (Прочитано 1972 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Саня 31

  • Генерал-Майор
  • *******
  • Репутация: +401/-1
  • В сети В сети
  • Пол: Мужской
  • Сообщений: 4760
  • Город: Белгород
    • Prado 95 5vz-fe автомат
Проблема с тормозами!
« : 03 04 2013, 20:37:02 »

Всем привет! Возникла проблема с тормозами. Просмотрел всё по этому вопросу- ничего не нашёл. Проблема в следующем: Прадо 95, двигатель 5vz, год 96, с ABS. При выключенном двигателе несколько раз нажимаю на педаль тормоза вакум перестаёт работать- педаль становится тугой и не проваливается. На заведённом двигателе начинает работать вакум и педаль становится мягкой и если посильней предавить медленно проваливается. При движении машина тормозит, но тормоза вялые. Жидкость нигде не течёт, тормоза прокачал- воздуха нигде небыло. ГТЦ поменял на новый (была возможность), но изменений нет.Если у кого есть мысли по этому вопросу - поделитесь!
Записан

Igor908

  • Генерал-Полковник
  • *********
  • Репутация: +1188/-521
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 23112
  • Город: Москва
    • YETI 1.4 TSI 7DSG
Re: Проблема с тормозами!
« Ответ #1 : 03 04 2013, 21:27:50 »

Может Вакумник или АБС, раз нигде ничего не капает и ГТЦ новый.
Записан
Игорь

chukcha

  • Подполковник
  • *****
  • Репутация: +276/-4
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 1850
  • Город: Москва
    • Престиж+ дизель>
Re: Проблема с тормозами!
« Ответ #2 : 05 08 2018, 15:33:50 »

Завожу двигатель: жму на тормоз, педаль практически без движения (ну это бывает), жму кнопку и продолжаю давить на тормоз. Двигатель пускается, и педаль уходить вниз, но с каким-то хрустом. Отпускаю педаль и вижу, что стопы продолжают гореть! Ставлю ручку в D, машина не едет. Глушу двигатель, жму несколько раз на тормоз, стопы горят. Рукой нажимаю на педаль, дёргаю вверх, стопы гаснут. Нажимаю, отпускаю: загораются, гаснут. Но педаль работает не нормально: при отпускании плавно идет вверх, а в самом конце притормаживает и резко (с ударом) заканчивает движение. Иногда не доходит до конца (редко).
Из того, что изменилось: на незаведенном двигателе педаль легко прокачивается рукой без всякого возрастания сопротивления и глубины опускания. Сами тормоза работают, вроде как без снижения эффективности.
Изменения даже жена заметила: три недели были с ребенком на югах, приехала, села за руль и сразу спросила, что с педалью тормоза.
В чем может быть причина невозврата педали и почему не становится жёстче на заглушенной машине?
Уровень в бачке норм, ни где не подтекает, жижу меняю раз в 40000 км (примерно 1/год).
Записан
Упремся-разберемся

UKa

  • Полковник
  • ******
  • Репутация: +74/-2
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 2173
  • Город: ВКО г. Усть-Каменогорск
  • 1GR 4-АКПП Rear Differential Lock Европа
Re: Проблема с тормозами!
« Ответ #3 : 07 08 2018, 07:22:48 »

Всем привет! Возникла проблема с тормозами. Просмотрел всё по этому вопросу- ничего не нашёл. Проблема в следующем: Прадо 95, двигатель 5vz, год 96, с ABS. При выключенном двигателе несколько раз нажимаю на педаль тормоза вакум перестаёт работать- педаль становится тугой и не проваливается. На заведённом двигателе начинает работать вакум и педаль становится мягкой и если посильней предавить медленно проваливается. При движении машина тормозит, но тормоза вялые. Жидкость нигде не течёт, тормоза прокачал- воздуха нигде небыло. ГТЦ поменял на новый (была возможность), но изменений нет.Если у кого есть мысли по этому вопросу - поделитесь!
Когда владел 95-ым, было всё тоже самое. Так же менял ГТЦ, без результата. Счастье наступило, когда отревизировал все суппорта по кругу, с заменой некоторых поршней, заменил тормозные диски, и хорошие колодки. Удачи.
Записан