'bitrix:im.messenger' is not a component

Автор Тема: не работают динамики в дверях 150 прадо JBL  (Прочитано 2394 раз)

0 Пользователей и 1 Гость просматривают эту тему.

kirillvvv

  • Рекрут
  • *
  • Репутация: +0/-0
  • Не в сети Не в сети
  • Сообщений: 2

Добрый день,не получилось найти такой проблемы на форуме

Прадо 13 года дорест , с музыкой из 14 динамиков JBL, не работают низкочастотные динамики в дверях и в багажнике...
Не понимаю в чем проблема и как ее решить , спереди в панели звук есть , сзади пищалки работают и все...
Записан

AlexSS

  • Реальность - это для тех, кто не сдерживает свои мечты.....
  • Генерал-Армии
  • **********
  • Репутация: +3665/-1
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 42393
  • Город: г. Одинцово, с. Юдино, 1-е Успенское ш. 1с1
  • Технический директор компании SOUNDSPEED
    • FORTUNER 2TR, VFR1200XG

Добрый день,не получилось найти такой проблемы на форуме

Прадо 13 года дорест , с музыкой из 14 динамиков JBL, не работают низкочастотные динамики в дверях и в багажнике...
Не понимаю в чем проблема и как ее решить , спереди в панели звук есть , сзади пищалки работают и все...

Разъём на усилителе под сиденьем не вынимали? Может выскочил? Все мидбасы идут от одного разъёма, СЧ и ВЧ с другого.
Подозрение на 12 контактный разъём, самый длинный и плоский.
Вот этот:




Сабвуфер всё же работает или нет?
Записан
С ув., Алексей,                 
Тюнинг и доп. оборудование а/м TOYOTA, Партнёр клуба, компания SOUNDSPEED: Тел: (495) 775-43-84 (85) www.prado-tuning.ru, www.soundspeed.ru - Вся информация о нашем автоцентре - здесь

kirillvvv

  • Рекрут
  • *
  • Репутация: +0/-0
  • Не в сети Не в сети
  • Сообщений: 2

Добрый день,не получилось найти такой проблемы на форуме

Прадо 13 года дорест , с музыкой из 14 динамиков JBL, не работают низкочастотные динамики в дверях и в багажнике...
Не понимаю в чем проблема и как ее решить , спереди в панели звук есть , сзади пищалки работают и все...

Разъём на усилителе под сиденьем не вынимали? Может выскочил? Все мидбасы идут от одного разъёма, СЧ и ВЧ с другого.
Подозрение на 12 контактный разъём, самый длинный и плоский.
Вот этот:




Сабвуфер всё же работает или нет?
Все было вставлено , но вытащил вставил и все заработало , магия какая-то... Спасибо большое!
Записан

AlexSS

  • Реальность - это для тех, кто не сдерживает свои мечты.....
  • Генерал-Армии
  • **********
  • Репутация: +3665/-1
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 42393
  • Город: г. Одинцово, с. Юдино, 1-е Успенское ш. 1с1
  • Технический директор компании SOUNDSPEED
    • FORTUNER 2TR, VFR1200XG

Значит пронесло.
Было подозрение на поломку усилителя. Рад что всё обошлось. Где-то был неконтакт.
Тему закрываем?
Записан
С ув., Алексей,                 
Тюнинг и доп. оборудование а/м TOYOTA, Партнёр клуба, компания SOUNDSPEED: Тел: (495) 775-43-84 (85) www.prado-tuning.ru, www.soundspeed.ru - Вся информация о нашем автоцентре - здесь