'bitrix:im.messenger' is not a component

Автор Тема: Может ли выключаться климат при завышенном CO2?  (Прочитано 2508 раз)

0 Пользователей и 1 Гость просматривают эту тему.

mdorash

  • Сержант
  • *
  • Репутация: +0/-0
  • Не в сети Не в сети
  • Сообщений: 11

Странная особенность, завожу машину на прогрев в гараже, на старте включен климат в режиме авто+4 зоны+забор воздуха с улицы+кондер, настройка с прошлого запуска, спустя некоторое время все отключается и остается только забор воздуха с улицы, а на экране горит обдув ног и переднего стекла. Такая же ситуация была на сервисе, заводили машину несколько раз, она какое то врем работала и когда выехал заметил ту же ситуацию. Кроме этих ситуаций климат работает отлично. Пробег 45к ломаться то по идее нечему еще, может какой то датчик CO2 превышение смотрит и отключает климат? Выручайте советом, что это может быть?
Записан

XaN

  • Генерал-Майор
  • *******
  • Репутация: +243/-8
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 4785
  • Город: ижевск
    • ТЛК 200 Люкс Safety

На холодную токо обдув лобового у меня работает. По мере прогрева включается климат.  Если бы что то стояло отключающее, наверное отключило бы всю систему, или перевело бы в режим рециркуляции.
Записан

mdorash

  • Сержант
  • *
  • Репутация: +0/-0
  • Не в сети Не в сети
  • Сообщений: 11

Ну да, согласен, по логике оно должно было включить рециркуляцию если загрязнение из вне. Но тут может именно есть какое то влияние избыточного СО2 на сам климат или его составляющие.
У меня наоборот, на холодную работает без проблем, а выключается только если маслает долго на холостых в помещении.
Записан

Илья Ефимыч

  • Полковник
  • ******
  • Репутация: +203/-13
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 3618
  • Город: Москва
  • Раньше были LC100 4.7, LC200 4.7. Сейчас:
    • Cayenne 4.8, LC200 4.5

Ну обычно так заводят климат при работе вебасты. Есть подогреватель?
Записан