'bitrix:im.messenger' is not a component

Автор Тема: Выскакивает ошибка check engine + антизанос + 4LO  (Прочитано 43232 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Томат

  • Подполковник
  • *****
  • Репутация: +67/-1
  • Не в сети Не в сети
  • Сообщений: 1051

gofrat, эта схема подойдет?
Записан

gofrat

  • Старлей
  • **
  • Репутация: +0/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 129
    • J150 1KD-FTV

Томат, она роднинькая. Транзистор L на массу G, можно проследить замыкание на 1 цилиндре и от него уже 4 цилиндр.
Записан

gofrat

  • Старлей
  • **
  • Репутация: +0/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 129
    • J150 1KD-FTV

Выводы L и G тэстором как замкнуты
Записан

gofrat

  • Старлей
  • **
  • Репутация: +0/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 129
    • J150 1KD-FTV

Пока не разобрался почему это произошло, не явилось ли это следствием другой неисправности. Замыканием  в проводке, плохим контактом, межвитковым. Даже пока не знаю как это проверить.
Записан

gofrat

  • Старлей
  • **
  • Репутация: +0/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 129
    • J150 1KD-FTV

Происходит какая то хрень. Поставили транзистор мощней IGBT по импульсам до 300 А (он без внутренней защиты, но она , защита есть в блоке) Раза с 10 го запуска вылетела гирлянда. Заводиться лучше чем раньше и без детонации. Так же двоит. Скинул питание первой форсунки - двоит. Замеряем транзистор на блоке - нестабилен, как бы немного пробит. Выпаяли его,... транзистор в норме. Поставили первый - работает. Второй запуск - гирлянда. (ошибки не стирали). Скинули клеммы на 1,5 минуты. Всё ок, уже несколько дней.
Записан

gofrat

  • Старлей
  • **
  • Репутация: +0/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 129
    • J150 1KD-FTV

Всех благ. Прошло две недели. Гирлянда больше не появлялась, машина ведёт себя штатно. За исключением,  на 650 об/ХХ на холодную появляется по корпусу вибрация, которая пропадает уже на 700 оборотах, как мне кажется раньше таких низких оборотов не было.  Пока не разбирался так как мой  течстрим слетает в самом конце тестирования.(установил 32 битную на 64 битный комп, загрузил драйвер для 64 ой. Или Найду комп на 32 или течстрим на 64, пока не решил проблему)
Записан