'bitrix:im.messenger' is not a component

Автор Тема: Проблема с аккумулятором(и)  (Прочитано 9772 раз)

0 Пользователей и 1 Гость просматривают эту тему.

schapito

  • Старлей
  • **
  • Репутация: +0/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 219
  • Город: Якутск

Летом все ок, только наступают морозы начинает заводится в натяг, причем стартер крутит отлично первое время, но машина не заводится, заметил что если АКБ (причем новый) занести в тепло то запуск происходит нормально, при проверке АКБ что один что второй показал полную зарядку, допускаю что АКБ подмерзает но он не обслуживаемый проверить плотность не могу, может кто то сталкивался с похожей проблемой, думаю приобрести OPTIMA 75 можно ли использовать его с обычым АКБ или нужно две optima. Двигатель 1KZ.
Записан
Prado 95 1KZ-TE

Eгор

  • Полковник
  • ******
  • Репутация: +96/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 2740
  • Город: М.О. Люберцы
  • LC200  , Sprinter 906
Re: Проблема с аккумулятором(и)
« Ответ #1 : 02 11 2011, 13:40:14 »

попробуй проверь свечи накала..
Записан

schapito

  • Старлей
  • **
  • Репутация: +0/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 219
  • Город: Якутск
Re: Проблема с аккумулятором(и)
« Ответ #2 : 02 11 2011, 13:50:46 »

А как из проверить не выкручивая, а то геморно до них добраться?
Записан
Prado 95 1KZ-TE

GUSAR 58

  • Александр Я.
  • Модератор
  • Генерал-Армии
  • *****
  • Репутация: +3413/-33
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 38635
  • Город: Пензенская обл.
  • Мне по OFFу ваш ROAD
    • TLC 90 5VZ AT
Re: Проблема с аккумулятором(и)
« Ответ #3 : 02 11 2011, 14:02:59 »

На KZете 2 АКБ должно стоять.
А на существующей батарейке, померь напряжение после холодной стоянки, во время запуска.
По ходу есть смысл его поменять.
Записан
                     
TLС PRADO 90                      Я И МОИ КОНИКИ

Eгор

  • Полковник
  • ******
  • Репутация: +96/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 2740
  • Город: М.О. Люберцы
  • LC200  , Sprinter 906
Re: Проблема с аккумулятором(и)
« Ответ #4 : 02 11 2011, 14:09:16 »

как-то так: 
Свечи накаливания проверяют на холодном двигателе при полностью заряженной аккумуляторной батарее напряжением не менее 11,5 В. Для проверки силы тока, потребляемого свечами накаливания, необходим амперметр постоянного тока. Один его вывод подсоединяют на изолированный провод, другой – к «массе», а сила тока измеряется за счет индукции.
ПОРЯДОК ВЫПОЛНЕНИЯ
1. Включить амперметр в цепь свечи накаливания.
2. Отсоединить провод от датчика температуры охлаждающей жидкости.
3. Ключом зажигания включить свечи накаливания максимум на 15 с.
4. Измерить ток, потребляемый свечами накаливания. Он должен составлять около 60 А.
5. Ток, проходящий через одну свечу, около 12 А. Следовательно, если измеренное значение равно 48 А, то повреждена одна свеча, 36 А – две свечи, 24 А – 3 свечи, 12 А – 4 свечи. Если амперметр показывает ноль, т.е. отсутствие потребления тока, это говорит о неисправности всех свечей.
   6. Чтобы определить неисправную свечу, отсоединить провод и токоведущую шину от свечей накаливания. Подсоединить провод пробника к «плюсовой» клемме аккумуляторной батареи и поочередно приложить пробник к каждой свече, как показано на рисунке. Если лампа пробника загорится, значит свеча исправна, если нет – повреждена и ее нужно заменить. Новую свечу закрутить и затянуть моментом 30 Н·м (3,0 кгс·м). Указанный момент затяжки не превышать во избежание повреждения свечи. Подсоединить токоведущую шину и провод.
   7. Если в результате проверок свечей неисправность не обнаружена, а двигатель плохо запускается, произвести визуальную проверку свечей во время их нагрева. Для этого снять форсунки и наблюдать за работой свечей через отверстия для форсунок. Если выявятся свечи с выгоревшими наконечниками, как на рисунке, это означает перебои в работе форсунок. Замены таких свечей недостаточно, нужно, кроме того, проверить форсунки на давление впрыска и герметичность. При этом также следует убедиться, что поток топлива плотный и хорошо распыляется. Работу форсунок рекомендуется проверять на станции технического обслуживания.
Записан

obanze

  • Жип есть же!
  • Генерал-Майор
  • *******
  • Репутация: +69/-13
  • В сети В сети
  • Пол: Мужской
  • Сообщений: 4029
  • Город: Зеленоград
    • Люкс 150 2.8d 2015
Re: Проблема с аккумулятором(и)
« Ответ #5 : 02 11 2011, 14:10:11 »

а еще можно попробовать почистить клеммы автомобильные, может они фигово контачат.
Записан
TLC Prado 95 1KZ 99г. - продан
Suzuki SkyWave 650

алекс 076

  • Генерал-Майор
  • *******
  • Репутация: +164/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 5194
  • Город: Архангельск
  • Toyota Hilux 2.5
Re: Проблема с аккумулятором(и)
« Ответ #6 : 02 11 2011, 14:18:21 »

Похоже акуммы умирают,у меня так же было одну зиму еле выжили ,летом отлично а уже на следующую померли. ::)
Записан

GUSAR 58

  • Александр Я.
  • Модератор
  • Генерал-Армии
  • *****
  • Репутация: +3413/-33
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 38635
  • Город: Пензенская обл.
  • Мне по OFFу ваш ROAD
    • TLC 90 5VZ AT
Re: Проблема с аккумулятором(и)
« Ответ #7 : 02 11 2011, 14:22:50 »

как-то так: 
я не буду всё цитировать.
Вопрос это с какого мануала? по движку КZ ? мне просто, чтоб знать, для себя. Не рыскать в мануале)
Амперметр с возможностью посмотреть 60А найти проблематично. Так, что легче сразу по 1 свече проверить будет. Тестер рулит)

Я вот тока думаю, если тёплый не замороженый АКБ, то причём тут свечи?))) pif
Записан
                     
TLС PRADO 90                      Я И МОИ КОНИКИ

schapito

  • Старлей
  • **
  • Репутация: +0/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 219
  • Город: Якутск
Re: Проблема с аккумулятором(и)
« Ответ #8 : 02 11 2011, 14:32:12 »

В том то и проблема сегодня проехался на машине на улице -25 остановился забыл выключить габариты, через 15 минут вышел и выключил попытался завести первое время маслал отлично но не заводился причем крутил совсем недолго, а после вообще умер два Акб 70. Может я думаю какой то АКБ чуть подмерзает и не хватает пускового тока?
Записан
Prado 95 1KZ-TE

GUSAR 58

  • Александр Я.
  • Модератор
  • Генерал-Армии
  • *****
  • Репутация: +3413/-33
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 38635
  • Город: Пензенская обл.
  • Мне по OFFу ваш ROAD
    • TLC 90 5VZ AT
Re: Проблема с аккумулятором(и)
« Ответ #9 : 02 11 2011, 14:36:13 »

Ну дык если крутил, а не заводился, то это уже свечи!)
С нормальными с пол пыха должен заводиться.
А если загнулись 2 АКБ, то это беда. Либо один другого садит, либо оба хлам. Тестить их по раздельности надо.
Записан
                     
TLС PRADO 90                      Я И МОИ КОНИКИ