'bitrix:im.messenger' is not a component

Автор Тема: Мигает значок полного привода  (Прочитано 40348 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Андрей 69

  • Модератор
  • Генерал-Майор
  • *****
  • Репутация: +1043/-14
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 7677
  • Город: Тверь
  • Был TLC-200 '08 черный, есть TLC-200 4.5 '15 белый

Добрый день.
Вчера вечером поставил автомобиль, все было нормально. Утром завел и сразу замигал значок полного привода или блокировки межосевого дифференциала. Соответствующая кнопка не реагирует. Включение "крутилкой" из Н4 в L4 никакой реакции не дает, звука зуммера нет.
Ездить так боязно, у ОД запись на неделю вперед.
Может кто сталкивался?
Спасибо.
Записан

Валерик

  • Генерал-Лейтенант
  • ********
  • Репутация: +122/-1
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 15471
  • Город: Мытищи
Re: Мигает значок полного привода
« Ответ #1 : 12 08 2013, 09:09:24 »

попробуй несколько раз перезапустить двигатель раз 8-10, завел заглушил, сразу завел и так далее
Записан

Серрёга

  • Генерал-Лейтенант
  • ********
  • Репутация: +1401/-345
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 14571
  • Город: Иркутск
  • Если ты родился в России, то это неизлечимо...
    • Volvo
Re: Мигает значок полного привода
« Ответ #2 : 12 08 2013, 10:10:13 »

Андрей444, когда последний раз включал блокировку? Перед этим по лужам не ездил?
Не выключается при движении вперёд - назад?
Записан

Андрей 69

  • Модератор
  • Генерал-Майор
  • *****
  • Репутация: +1043/-14
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 7677
  • Город: Тверь
  • Был TLC-200 '08 черный, есть TLC-200 4.5 '15 белый
Re: Мигает значок полного привода
« Ответ #3 : 12 08 2013, 10:35:35 »

По лужам буквально вчера. Ливень был сильный. А не включал эту штуку с зимы. Пойду, попробую как советует Валерик,
Записан

Серрёга

  • Генерал-Лейтенант
  • ********
  • Репутация: +1401/-345
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 14571
  • Город: Иркутск
  • Если ты родился в России, то это неизлечимо...
    • Volvo
Re: Мигает значок полного привода
« Ответ #4 : 12 08 2013, 11:43:05 »

Похоже актуатор на раздатке закис
Записан

Андрей 69

  • Модератор
  • Генерал-Майор
  • *****
  • Репутация: +1043/-14
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 7677
  • Город: Тверь
  • Был TLC-200 '08 черный, есть TLC-200 4.5 '15 белый
Re: Мигает значок полного привода
« Ответ #5 : 12 08 2013, 14:42:44 »

В общем как и говорил Валерик. Спасибо!
Завел, заглушил раз пять, все прошло.
Но осадочек остался. 
Записан

Dr.Faust

  • Генерал-Полковник
  • *********
  • Репутация: +260/-7
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 17081
  • Город: Иркутск
    • LC 200 4,6
Re: Мигает значок полного привода
« Ответ #6 : 12 08 2013, 17:16:32 »

В общем как и говорил Валерик. Спасибо!
Завел, заглушил раз пять, все прошло.
Но осадочек остался. 
чаще включать надо - каждые месяца три
Записан
Остановись, мгновенье! Ты прекрасно!

Андрей 69

  • Модератор
  • Генерал-Майор
  • *****
  • Репутация: +1043/-14
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 7677
  • Город: Тверь
  • Был TLC-200 '08 черный, есть TLC-200 4.5 '15 белый
Re: Мигает значок полного привода
« Ответ #7 : 12 08 2013, 21:53:31 »

Спасибо, друзья, всем кто откликнулся!
Записан

Andr705

  • 私は夢の実行を持っている
  • Майор
  • ****
  • Репутация: +44/-5
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 545
  • Город: Rus23 Black sea
  • memento mortem
    • Toyota
Re: Мигает значок полного привода
« Ответ #8 : 15 06 2015, 13:56:55 »

пару дней тоже самое случилось - выключил зажигание , авто простояло на жаре несколько часиков ,
завел - мигает лампа межосевого диффа , включал понижайку - выключал , нажимал кнопку самого диффа ,потом выключил авто , потом опять завел - потухла .... тьфу-тьфу пока не загорается , прочитал мануал , описано все скудно , надо будет попробовать как она вообще включается , по ходу только кратковренное нажатие кнопки диффа на нейтрали и должна включиться блокировка , отключение после остановки на нейтраль , лампа я так понял должна помигать и сначалом движения отключиться ..... как-то так?
Записан
LC-200 Lux 4.5 A/T 2012
ex SUV: Prado-150 Standart 2.7L A/T 2011 # RAV-4 2.4L A/T 2009 # Challenger (Pajero-Sport) 2.8L TDI 4M40 A/T 1997 (+6 пузотёрок)

Andr705

  • 私は夢の実行を持っている
  • Майор
  • ****
  • Репутация: +44/-5
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 545
  • Город: Rus23 Black sea
  • memento mortem
    • Toyota
Re: Мигает значок полного привода
« Ответ #9 : 15 06 2015, 20:07:30 »

сегодня вечером попробовал вкл-выкл блокировки диффа
все включается и выключается - лампочка повторяет нажатие кнопки

фиг его знает , почему тогда лампочка мигала

буду на ТО-50 задам вопрос , чтобы проверили ошибки и какой-там такой актуатор проверить
всем удачи
Записан
LC-200 Lux 4.5 A/T 2012
ex SUV: Prado-150 Standart 2.7L A/T 2011 # RAV-4 2.4L A/T 2009 # Challenger (Pajero-Sport) 2.8L TDI 4M40 A/T 1997 (+6 пузотёрок)