'bitrix:im.messenger' is not a component

Автор Тема: Никто не ловил глюк климатконтроля?  (Прочитано 1034 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Lishimin

  • Старлей
  • **
  • Репутация: +11/-0
  • В сети В сети
  • Пол: Мужской
  • Сообщений: 171
  • Город: Молдавия
    • LC Prado 150, 2.8. 200 л.с.

Два раза в Этом месяце поймал следующий глюк - при включении а/м с кнопки  машина заводится , но климатконтроль не включается. Да, нажав  вкл, включаю и передний и задний, все работает, но не включилось само... Первый раз  решил, что нечаянно задел  выключение перед тем как  выключил зажигание, но второй раз точно ничего не задевал... Ч то это может быть?
Записан
Нас невозможно сбить с пути... Нам по фиг куда идти!

Ильич

  • Правда хорошо, а PRADO лучше!
  • Генерал-Лейтенант
  • ********
  • Репутация: +1474/-44
  • В сети В сети
  • Пол: Мужской
  • Сообщений: 8425
  • Город: Мы живём в середине России...
  • Живее всех живых
    • LC-150, 4.0 Люкс

Два раза в Этом месяце поймал следующий глюк - при включении а/м с кнопки  машина заводится , но климатконтроль не включается. Да, нажав  вкл, включаю и передний и задний, все работает, но не включилось само... Первый раз  решил, что нечаянно задел  выключение перед тем как  выключил зажигание, но второй раз точно ничего не задевал... Ч то это может быть?
А что такое не включается: вентилятор не дует?
Записан
Не страшно наступать на грабли, даже если они детские. Страшно на них танцевать!

Lishimin

  • Старлей
  • **
  • Репутация: +11/-0
  • В сети В сети
  • Пол: Мужской
  • Сообщений: 171
  • Город: Молдавия
    • LC Prado 150, 2.8. 200 л.с.

Два раза в Этом месяце поймал следующий глюк - при включении а/м с кнопки  машина заводится , но климатконтроль не включается. Да, нажав  вкл, включаю и передний и задний, все работает, но не включилось само... Первый раз  решил, что нечаянно задел  выключение перед тем как  выключил зажигание, но второй раз точно ничего не задевал... Ч то это может быть?
А что такое не включается: вентилятор не дует?
Нет. климатконтроль в положении выключено, зеленая кнопка не горит
Записан
Нас невозможно сбить с пути... Нам по фиг куда идти!

fraks

  • Подполковник
  • *****
  • Репутация: +137/-20
  • В сети В сети
  • Пол: Мужской
  • Сообщений: 1600
  • Город: Новосибирск, Академгородок
    • TLC Prado 150 4.0 V6 Люкс

Мне казалось что в каком состоянии климат был при выключении зажигания - в таком и будет при включении.
Записан

TLC Prado 150 4.0 V6 Люкс 5 мест рестайл 2

Ильич

  • Правда хорошо, а PRADO лучше!
  • Генерал-Лейтенант
  • ********
  • Репутация: +1474/-44
  • В сети В сети
  • Пол: Мужской
  • Сообщений: 8425
  • Город: Мы живём в середине России...
  • Живее всех живых
    • LC-150, 4.0 Люкс

Как мне хорошо: я даже не помню, что такая кнопка есть... ;). Чего-то дует, температура и направление выставлено...
Записан
Не страшно наступать на грабли, даже если они детские. Страшно на них танцевать!

Netnic72

  • Подполковник
  • *****
  • Репутация: +104/-0
  • В сети В сети
  • Сообщений: 1076
    • Люкс 4л 2020 5 мест

Два раза в Этом месяце поймал следующий глюк - при включении а/м с кнопки  машина заводится , но климатконтроль не включается. Да, нажав  вкл, включаю и передний и задний, все работает, но не включилось само... Первый раз  решил, что нечаянно задел  выключение перед тем как  выключил зажигание, но второй раз точно ничего не задевал... Ч то это может быть?
Может аккумулятор померить, при запуске сильная просадка идёт, отсюда глюк
Записан

Lishimin

  • Старлей
  • **
  • Репутация: +11/-0
  • В сети В сети
  • Пол: Мужской
  • Сообщений: 171
  • Город: Молдавия
    • LC Prado 150, 2.8. 200 л.с.

Мне казалось что в каком состоянии климат был при выключении зажигания - в таком и будет при включении.
Да. Именно. Я оставляю включенным . И два раза за последний месяц,  он не включился сам. Хотя я оставлял  включенным.
Записан
Нас невозможно сбить с пути... Нам по фиг куда идти!

Lishimin

  • Старлей
  • **
  • Репутация: +11/-0
  • В сети В сети
  • Пол: Мужской
  • Сообщений: 171
  • Город: Молдавия
    • LC Prado 150, 2.8. 200 л.с.

Два раза в Этом месяце поймал следующий глюк - при включении а/м с кнопки  машина заводится , но климатконтроль не включается. Да, нажав  вкл, включаю и передний и задний, все работает, но не включилось само... Первый раз  решил, что нечаянно задел  выключение перед тем как  выключил зажигание, но второй раз точно ничего не задевал... Ч то это может быть?
Может аккумулятор померить, при запуске сильная просадка идёт, отсюда глюк
Рановато. 3 года авто. 2 аккумулятора. Но спасибо, померю
Записан
Нас невозможно сбить с пути... Нам по фиг куда идти!

energe

  • Лейтенант
  • *
  • Репутация: +6/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 86
    • Prado 150

У меня так было, лечится снятием клемы аккума, т.е. перезагрузка системы. Снял клемы ( у меня два аккума), подождал минуту и опять одел.
Записан
Время проведенное на рыбалке в зачет жизни не идет

Рома

  • Старший Сержант
  • *
  • Репутация: +0/-0
  • В сети В сети
  • Сообщений: 15

Было и у меня такое, в один день машину заводил несколько раз а климат не включался , само наладилось
Записан