'bitrix:im.messenger' is not a component

Автор Тема: Постоянно срабатывает антизанос в поворотах  (Прочитано 13191 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Ivo

  • Сержант
  • *
  • Репутация: +0/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 12
  • Город: Костромская область
  • Город:
    • ТЛК 150 дизель 3.0 л

Уважаемые форумчане, здравствуйте. Прошу Вашей помощи, может кто сталкивался с такой проблемой. С недавнего времени при поворотах на  небольшой скорости (5-10 км.ч.) начал включаться антизанос, задние и передние колеса крутятся рывками, как бы с усилием "рвут из под себя".  При более интенсивном нажатии педали газа в повороте, загорается лампочка антизаноса, с вибрацией в педаль и происходит описанное выше. Особенно отчетливо рывки ощущаются на самой малой скорости (отпустил газ, поехал) на РОВНОМ асфальте, в т.ч. при движении задним ходом. Читал, что это могут быть амморты, но они новые, и вряд ли из-за них можно добиться такого эффекта на ровном асфальте. Заранее спасибо за советы.
Записан

андрей 500

  • Майор
  • ****
  • Репутация: +33/-11
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 839
  • Город: тюмень
  • Город:
    • прадо 150 дизель

Уважаемые форумчане, здравствуйте. Прошу Вашей помощи, может кто сталкивался с такой проблемой. С недавнего времени при поворотах на  небольшой скорости (5-10 км.ч.) начал включаться антизанос, задние и передние колеса крутятся рывками, как бы с усилием "рвут из под себя".  При более интенсивном нажатии педали газа в повороте, загорается лампочка антизаноса, с вибрацией в педаль и происходит описанное выше. Особенно отчетливо рывки ощущаются на самой малой скорости (отпустил газ, поехал) на РОВНОМ асфальте, в т.ч. при движении задним ходом. Читал, что это могут быть амморты, но они новые, и вряд ли из-за них можно добиться такого эффекта на ровном асфальте. Заранее спасибо за советы.
жесткая блокировка дифференциала 50 на 50 может вкл. АНтизанос и антибукс можно выкл  и посмотреть, там на нейтрали и два раза надо нажать кнопку, а то с первого раза полностью не  выкл. Вообще антизанос при малой скорости менее 8-10 км.ч не должен вкл, и при жесткой блокировке выключается автоматом вроде.
Записан

Ivo

  • Сержант
  • *
  • Репутация: +0/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 12
  • Город: Костромская область
  • Город:
    • ТЛК 150 дизель 3.0 л

Андрей, как это сделать? Напишите последовательность. Дело в том, что это и началось после включения понижайки (вертлюжок) и последующем включении межосевого и заднего дифф. (Кнопками). При этом длительное время не включалась кнопка меж.ос.дифа.  Отключилась только после перезапуска двигателя. В настоящий момент кнопка включается и выкл. норм, при этом на табло загорается соотв. индикатор. Пониженная включается - это чувствуется, загорается индикатор 4Lo.
Записан

Ivo

  • Сержант
  • *
  • Репутация: +0/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 12
  • Город: Костромская область
  • Город:
    • ТЛК 150 дизель 3.0 л

В общем пробовал включить заново и выкл. блокировки. На нейтрали включил понижайку,далее меж.ОС.дифф. На приборке загорелись индикаторы включенной меж.ос. диф и 4Lo. Далее включил кнопку заднего дифа. Загорелись и стали мигать индикатор красного цвета - зад.диф, зеленого - авто на неровностях, желтым - антибукс и антизанос. Далее произошло интересное. Выключая в обратной последовательности системы,лампы на приборке не реагировали на их выключение. Выключив вручную все системы,индикаторы свидетельствовали о их работе. Выключив и включив двигатель произошёл прерывистый звук.сигнал о работе систем. При этом на приборке горел меж.ОС.диф и мигал 4Lo. Переведя в нейтраль включил понижайку,выкл. меж.ОС.диф и выкл.понижайку. индикаторы погасли. Вот такая беда. Самостоятельно работа системы зад.диф.выключиться не смогла. Но при пуске двигателя индикаторы отвечающие за её работу не горели. Какие мысли?
Записан

Vicnic1960

  • Капитан
  • ***
  • Репутация: +34/-2
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 355
  • Город: Екатеринбург

Может катнуть хоть метр надо? Чтоб чисто физически блокировка "расцепилась". На Дискарях 3-х залипал соленоид при включении -выключении блокировки заднего моста. У меня сейчас на Хайлюксе (там, конечно, все не так, как на Прадо) но при включении -выключении моста лампочки имеют "инертность" Хоть секунду, но либо не включаются при включении и ту же секунду не гаснут при отключении - скорее всего просто механически "концевики" не срабатывают, а только шевельнешься с места, сразу реагируют. При повторном же запуске двигателя -действительно - не горят -если выключил до перезапуска привод и горят - если включил привод перед перезапуском. Если так, то, думаю -ничего страшного. Если же в поворотах дергается - то возможно -блокировка недовыключена. Тут уж точно электричество смотреть надо -колодка могла с коробки при включенных блокировках слегка сдернуться -и недовыключает. Может быть сама шайба переключения "голову морочит". Эх -красота на Хайлюксе -конкретно - рычаг дернул -все включилось, дернул -все выключилось. Хоть и дрожит от работающего мотора - как на тракторе - даже диковато сначала смотреть было, но делает все честно. Сейчас вот тоже шайбу поставили на новый Хайлюкс.
Записан

Ivo

  • Сержант
  • *
  • Репутация: +0/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 12
  • Город: Костромская область
  • Город:
    • ТЛК 150 дизель 3.0 л

Спасибо. Попробую выключить блокировки данным способом . если не выйдет,то только наверное  электрик.
Записан

IvanDraga

  • Полковник
  • ******
  • Репутация: +420/-34
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 2810
  • Город: Курчатов
    • TLC Prado 150 2,7

Спасибо. Попробую выключить блокировки данным способом . если не выйдет,то только наверное  электрик.
клемму с акб скинь на минуту
Записан
Иная простота хуже воровства

Romann

  • Полковник
  • ******
  • Репутация: +162/-2
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 2483
  • Город: Москва

В машине что нибудь разбирали перед тем как это произошло?
Записан

андрей 500

  • Майор
  • ****
  • Репутация: +33/-11
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 839
  • Город: тюмень
  • Город:
    • прадо 150 дизель

Андрей, как это сделать? Напишите последовательность. Дело в том, что это и началось после включения понижайки (вертлюжок) и последующем включении межосевого и заднего дифф. (Кнопками). При этом длительное время не включалась кнопка меж.ос.дифа.  Отключилась только после перезапуска двигателя. В настоящий момент кнопка включается и выкл. норм, при этом на табло загорается соотв. индикатор. Пониженная включается - это чувствуется, загорается индикатор 4Lo.
Я На прадо очень редко и то для проверки вкл блокировку и понижайку, межколесной у меня нету. Ездил много по грязям на ниве и там было что не вкл и выкл межосевой пока чуточку не проедешь. Может после манипуляции вкл и выкл блокировок не глушить двигатель сразу и проехать немножко, в электронике глюк какой то может.Вообще пониженную можно вкл когда авто полностью остановился, на УАЗе как то  раздатка сломалась на ходу когда вкл понижайку знакомый,на прадо электроника не должна дать вкл наверное.
Записан

Ivo

  • Сержант
  • *
  • Репутация: +0/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 12
  • Город: Костромская область
  • Город:
    • ТЛК 150 дизель 3.0 л

 В результате что произошло. А произошло некорректное прерывание работы заднего дифференциала, он не отключился с перезапуском двигателя и произошел какой-то сбой. Вышеуказанными способами (с движением) снять блокировку не получилось, пришлось в мастерской снимать моторчик с заднего моста отвечающий за включение блокировок и вручную снимать блокировку заднего дифференциала. Сейчас все работает, нигде ничего не шумит, в повороты входит отлично. Заказал масло - надо заменить жижу в мосту, все таки нагрузка была колоссальная. Самое интересное, что накатал уже с блокировкой порядка 600 км. Наверное мне повезло, не попал на полуось, раздатку или сам мост. Время покажет.
Да, на сканере показало 5 ошибок: 1762, 1791, 1792, 1794, 1796. Что это и как лечится. Может ли из-за них подвеска находится в аварийном режиме. Месяц назад паяли аммортизатор, однако через некоторое время вылезла ошибка  (1762- она последняя сохраненная по сканеру), после машина стала жестче, особенно зад.
Записан